Re: [flpsed] flpsed don't configure and don't make

From: Johannes Hofmann <Johannes.Hofmann_at_gmx.de>
Date: Fri, 5 Mar 2010 21:09:04 +0100

On Fri, Mar 05, 2010 at 09:01:41PM +0100, teppisti-xpla wrote:
> on my suse 11.2 I tryed to install flpsed 0.5.2 (I haven't fltk2),

That's ok. If you don't need UTF-8 support the fltk1 based version
(flpsed 0.5.2) is just fine.

> launched ./confugure, then make but the result was this:
>
> how can I solve?

fltk-config is missing. Install the fltk-devel package and try again.

Cheers,
Johannes
Received on Fri Mar 05 2010 - 21:09:04 CET

This archive was generated by hypermail 2.2.0 : Fri Mar 05 2010 - 21:10:01 CET